Close

Account

Documentation

Forum

Menu

Errors with plugin Epic Split Post

  • Post count: 34
    MassimoUA
    December 27, 2019 at 4:34 pm #55065

    Hello. We have a problem with plugin Epic Split Post.
    If we enable plugin we have error in edit post page:
    error

    We used FastCGI (Nginx + PHP-FPM) and version php 7.3.11

    If we change version to 5.6.40 and php mode to Apach – there is no error

    Post count: 6402
    Ferdy
    December 30, 2019 at 10:49 am #55110

    Hi MassimoUA,

    I notice you are using JNews Split Post. In this case, please open a new thread in JNews Forum . Let us know if you have further questions.

    Thank you

You must be logged in to reply to this topic.