Close

Account

Documentation

Forum

Menu

Reply To: error update WPBakery Visual Composer

Post count: 5983
Adek
January 27, 2015 at 5:08 am #8618

Hi tiquality,

Actually, we are not recommend you to use visual composer bundled outside of this themes version. I suggest you to use visual composer the bundled of this themes for compatible reason. You just need to replace the old version of visual composer plugin with the newer version that you can find on theme file. Let me know if you still having problem.

Thank you