Close

Account

Documentation

Forum

Menu

smaller menu

  • Post count: 23
    cannon2014
    January 6, 2015 at 3:41 pm #8115

    I applied the setting for “smaller menu” when you scroll down the page, but I did not like it. I changed the setting back to the original setting of NOT checking the smaller menu but it makes no difference. The setting is not checked or saved but smaller menu continues to operate anyway.

    How do I stop smaller menu from working?

    Post count: 23
    cannon2014
    January 8, 2015 at 2:06 am #8174

    Anyone please available to answer this one???

    http://cannonmichelenacreative.com/jk/

    Post count: 6364
    Adek
    January 9, 2015 at 6:25 am #8223

    Hi cannon2014,

    I’m sorry for late reply your message, because when you replying this topic it will make this topic show up on front page (Jkreativ forum). So i think it’s newer question. Sorry for this inconvenience.

    Please try to edit those page, on find the Override General Option on right bottom section and setup the Override Default Navigation Setup. Let me know if this problem still occurs.

    Thank you

    Post count: 23
    cannon2014
    January 9, 2015 at 5:53 pm #8254

    That fixed it. Thank you

    Post count: 6364
    Adek
    January 13, 2015 at 5:59 am #8291

    Glad to hear that 🙂

    Regards

You must be logged in to reply to this topic.