Close

Account

Documentation

Forum

Menu

PROBLEMS TO SEE "SOURCES" AND "VIA" – FROM THE LAST UPDATE 3.1.1

  • Post count: 32
    showsarg
    October 8, 2018 at 9:44 pm #37957

    Source Name
    Source URL
    Via Name
    Via URL

    In the posts I do not see any of the 4

    http://showsargentinos.com/the-umbrella-academy-netflix/
    in this case they should appear 2, and I do not see them either
    Source Name: unbrellaacademy
    Source URL: netflix.com/umbrellaacademy

    suggestion:
    It would be good that the same thing could be done with the photos, put the source or the author of the photo, beyond the comment.

    Post count: 267
    Ferdy
    October 9, 2018 at 1:00 pm #37994

    Hi showsarg,

    Regarding this thing, please try to replace the content of this file /jnews/fragment/post/single-post-4.php with this one https://www.dropbox.com/s/zhjq6j3viwwxruf/single-post-4.php?dl=0. After that please clear your browser data cache.

    Thank you

    Post count: 32
    showsarg
    October 10, 2018 at 9:17 pm #38072

    now it works!
    thanks

    Post count: 267
    Ferdy
    October 11, 2018 at 12:03 pm #38092

    Glad to hear that showsarg, let me know if you need something else in there.

    Thank you

    Post count: 32
    showsarg
    October 18, 2018 at 8:47 pm #38345

    Hi,
    I have the same problem with the other post

    Source Name
    Source URL
    Via Name
    Via URL

    they do not appear for more than they are with content

You must be logged in to reply to this topic.