Close

Account

Documentation

Forum

Menu

No charge or products created in the portfolio.

  • Post count: 29
    Interficto
    November 5, 2014 at 6:38 pm #6137

    No charge or products created in the portfolio.

    Hi, on many occasions, to enter the pages created in the portfolio, it is loaded and does not advance. I need to fix this. Thank you.

    My website is http://alvimac2.interficto.com/

    Post count: 7148
    Adek
    November 6, 2014 at 10:46 am #6170

    Hi Interficto,

    I’m not quite sure what you mean. That you mean is your portfolio page doesn’t occurs, right? I guess you you’re referring this page http://alvimac2.interficto.com/productos/

    Thank you

    Post count: 29
    Interficto
    November 6, 2014 at 1:08 pm #6174

    Hey, that’s right. There are really two problems. The first is that in many cases, to enter each of the products, it is loaded and never enters the product.

    The second thing that happens is that sometimes when entering some products, the url should not charge me. I loaded http://alvimac2.interficto.com/fachadas/ and bad, should be http://alvimac2.interficto.com/productos/fachadas unfortunately that also happens to me from the home

    Post count: 7148
    Adek
    November 8, 2014 at 9:49 am #6245

    Hi Interficto,

    1. I’ve visit your product list page, but i didn’t anything in there. I find nothing in there. Just want to make sure, that you mean is the product single item that not show up, right?

    2. May i know your permalink structure that you use?

    Thank you

You must be logged in to reply to this topic.