Close

Account

Documentation

Forum

Menu

Hi Guys, what is this?

  • Post count: 70
    Truedacolor
    January 22, 2016 at 5:24 am #17914

    hi I never seen to be able to delete a link from you tube that appears always in any config I open, I go and delete the link and it appears again, why?

    Post count: 70
    Truedacolor
    January 22, 2016 at 5:24 am #17915
    This reply has been marked as private.
    Post count: 10407
    Adek
    January 23, 2016 at 11:59 am #17929

    Hi Truedacolor,

    Please try to update your themes version into Jkreativ v2.3.6 and several required plugin as well.

    Let us know if the problem still occurs.

    Thank you

    Post count: 70
    Truedacolor
    February 2, 2016 at 4:41 pm #18141

    even the visual composer, it always ask for the purchase code, so i dont want to mess with it

    Post count: 10407
    Adek
    February 3, 2016 at 4:48 am #18161

    Hi Truedacolor,

    Actually you don’t need purchase code for Visual Composer plugin. We’ve been include the plugin file on Jkreativ themes folder. In this case you just need to remove the current VC plugin that you have and then go to WP Dashboard > Appearance > Install Plugins. For more detail you can visit our documentation right here.

    Thank you

    Post count: 70
    Truedacolor
    February 3, 2016 at 9:36 pm #18181
    This reply has been marked as private.
    Post count: 10407
    Adek
    February 4, 2016 at 2:18 am #18191

    Glad to hear that 🙂

    Thank you

    Post count: 70
    Truedacolor
    February 4, 2016 at 2:32 am #18198

    hehe, i mean i update everything, and is still with the bug

    Post count: 10407
    Adek
    February 4, 2016 at 2:40 am #18203

    Hi Truedacolor,

    If so, can you help me to provide login credentials into your wp admin panel so i can check it directly what actually happen in there. You can send it here and check the Set as private reply option below.

    Thank you

    Post count: 70
    Truedacolor
    February 4, 2016 at 2:45 am #18206
    This reply has been marked as private.
    Post count: 70
    Truedacolor
    February 4, 2016 at 2:50 am #18208

    if you want give your email to create one with it

    Post count: 10407
    Adek
    February 5, 2016 at 1:55 am #18258

    Hi Truedacolor,

    I’ve check your site and it’s just works fine on my side. You can take a look on the attached url of image below.

    https://www.dropbox.com/s/k6oe6nojuumigla/Screenshot%202016-02-05%2009.57.12.png?dl=0

    Thank you

    Post count: 70
    Truedacolor
    February 5, 2016 at 3:21 am #18264

    what i mean is, when the menu pop up the link is there, and then is gone.. what is that.. well no problem

    thank you anyways

You must be logged in to reply to this topic.