Close

Account

Documentation

Forum

Menu

Reply To: Problem!

Post count: 7584
Adek
November 20, 2017 at 12:51 am #25658

Hi zhura77,

We recommend using a minimum PHP version of 5.4. Let us know if you have further question.

Thank you