Close

Account

Documentation

Forum

Menu

Reply To: Problem with author/date with blog and widget

Post count: 6677
Adek
June 20, 2016 at 8:22 am #20810

Hi Jaime,

1. You will need to enable Hide Page Top Meta option. For more detail you can take a look on this attached url image below :

https://www.dropbox.com/s/v1lx96530l1qscm/Screenshot%202016-06-20%2015.57.11.png?dl=0

2. You will need to choose Blog with sidebar layout on the Blog Layout option and then you can select widget that you want to use. For more detail you can take a look on this attached url image below :

https://www.dropbox.com/s/y738uanz9dake20/Screenshot%202016-06-20%2016.16.55.png?dl=0

3. You can try to use this code below and put them on the Jkreativ Dashboard > Additional Style :

Thank you