Close

Account

Documentation

Forum

Menu

Reply To: translate problems with upgrade

Post count: 1839
Rai
April 12, 2016 at 3:17 am #19548

Hi,

I checked your site and noticed your language file is located at global directory instead of theme directory, I try to create new language (Bahasa) with theme directory option and it works. Please try to recreate your lang file and make sure you select option: “creare in themes/falive-themes/lang”:

Thank you