Close

Account

Documentation

Forum

Menu

Reply To: Latin Extended problem

Post count: 16
cichy
October 28, 2015 at 5:20 pm #15619

Hi,

I am also from Poland, and I also need to turn on Latin Extended (latin-ext) in all Google Web Fonts. How can I do this?

regards, Marcin